Příspěvek, na který reagujete
Trust mne opět zklamal. Po letech jsem jej zkusil, protože v nabídce TSB není jiné BT 4.0. Ve Win XP nešly přidat porty, takže nepracoval MyPhoneExplorer. Zachránil mě až upgrade na vyšší verzi Widcommu. http://www.broadcom.com/support/bluetooth/update.php Starší Edimax 2.0 nepotřebuje Widcomm vůbec, používá BT integrovaný do Windows.

Váš příspěvek

povinná položka

 
 





0
 
 
 
 
 
­

 
Webové stránky TSBOHEMIA.cz používají k personalizaci reklam a služeb soubory cookies. Používáním souhlasíte s použitím souborů cookies. Více informací.   Nastavení Rozumím
mistrovska nabidka
Nutrend World
Porovnáváte 0 Zobrazit Smazat vše

    Přihlaste se

     
    ­